Este script python escaneia hosts comprometidos com o bug do OpenSSL Heartbleed (CVE-2014-0160). Ele pode ser usado para versões diferentes do SSL TLS e de múltiplos protocolos (HTTPS / SMTP / IMAP / POP3), além de ser otimizado para varreduras em massa.

Download

 

Este artigo foi lido 1484 vezes!

Deixe o seu comentário

netdeep